Bingger | Page 2 | Rogue Labs

Bingger

Discussion in 'Bot Support' started by Kurrin, May 16, 2017.

  1. Gavin

    Gavin Senior Moderator Staff Member Senior Mod Moderator Founding Supporter Donator

    47
    7
    8
    The bot is stuck on login page been sitting on there for almost 2 hours
     
  2. winterlove

    winterlove New Member VIP Supporter Founding Supporter

    9
    0
    1
    I got same.
     
  3. kalypso

    kalypso New Member Supporter Founding Supporter

    3
    4
    3
    Same here. Having to watch and manually click the login button to keep it going.
     
  4. UB3R

    UB3R New Member Supporter

    22
    1
    3
    Confirmed. Got this too with Reward Grabber
     
    Last edited: Jun 10, 2017
  5. UB3R

    UB3R New Member Supporter

    22
    1
    3
    Anyone getting this error?

    This is just one of the instances, other ones are working well

    https://ibb.co/bT8QSk
     
  6. George Lopez

    George Lopez Member VIP Supporter Founding Supporter

    68
    2
    8
    bought a server? or running on vps?
     
  7. Randydrew6

    Randydrew6 Administrator Staff Member VIP Admin Senior Mod Moderator Supporter Founding Supporter Organ Donor Donator

    85
    41
    18
    try deleting your bing grabber folder and redownloading and replacing, looks to be an issue with a text file
     
  8. UB3R

    UB3R New Member Supporter

    22
    1
    3
    Indeed, fixed. Thank you.
     
  9. Hollywood

    Hollywood New Member VIP Supporter Founding Supporter Organ Donor Donator

    2
    1
    3
    I
    I've gotten that message before. Just tried to redeem a couple days later and it went through.
     
  10. George Lopez

    George Lopez Member VIP Supporter Founding Supporter

    68
    2
    8

Share This Page